ワイヤレスパワーメータQuasarクエーサー用モバイルアプリについてよくある質問

  • Quasarアプリには最新のスマートフォンが必要というわけではありません。ソフトウェアにはアンドロイドver2.3.3以上が必要です。